Menschen Wissenschaft Politik Mystery Kriminalfälle Spiritualität Verschwörungen Technologie Ufologie Natur Umfragen Unterhaltung
weitere Rubriken
PhilosophieTräumeOrteEsoterikLiteraturHelpdeskAstronomieGruppenSpieleGamingFilmeMusikClashVerbesserungenAllmysteryWillkommenEnglishGelöscht
Diskussions-Übersichten
BesuchtTeilgenommenAlleNeueGeschlossenLesenswertSchlüsselwörter
Schiebe oft benutzte Tabs in die Navigationsleiste (zurücksetzen).

Internet Probleme... -.-

19 Beiträge, Schlüsselwörter: Internet Probleme Dsl Fehler
Seite 1 von 1

Internet Probleme... -.-

04.03.2014 um 17:46
Hey Leute ich verzweifel langsam..

Vor ca. 1 Jahr fing es an, dass mein Internet an manchen Tagen total rumgezickt hat.. Mein Router hat die ganze Zeit die Verbindung verloren. Erst war das ca. 1 Mal in der Woche so, doch mit der Zeit wurde es Schlimmer und Schlimmer. Daraufhin habe ich meinen Anbieter (Osnatel) angerufen und die meinten jedes mal es liegt an meinem Router und dass ich mir einen neuen zuschicken lassen soll.. Das habe ich dann auch gemacht (70€). In den ersten Wochen lief alles super und ich war echt erleichtert doch dann ist genau das selbe passiert wie vorher. Erst 1 Mal die Woche und dann wurde es immer öfter... Jetzt seit vorgestern stürzt mein Internet alle paar Minuten ab...

Hier mal ein kleiner Auszug aus den FritzBox Ereignissen (man beachte die Zeitabstände):

-------------------------------------------------------------

04.03.14 16:07:33 PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
04.03.14 16:07:33 PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
04.03.14 16:07:25 DSL ist verfügbar (DSL-Synchronisierung besteht mit 15424/6256 kbit/s).
04.03.14 16:07:07 DSL-Synchronisierung beginnt (Training).
04.03.14 16:06:43 Internetverbindung (Telefonie) wurde getrennt.
04.03.14 16:06:43 Internetverbindung wurde getrennt.
04.03.14 16:06:43 DSL antwortet nicht (Keine DSL-Synchronisierung).
04.03.14 16:06:15 WLAN-Anmeldung ist gescheitert (2,4 GHz): Autorisierung fehlgeschlagen.
04.03.14 16:06:12 WLAN-Gerät angemeldet, WLAN wird mit voller Leistung reaktiviert (2,4 GHz).
04.03.14 16:05:43 Internetverbindung (Telefonie) wurde erfolgreich hergestellt.
04.03.14 16:05:42 PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
04.03.14 16:05:28 PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
04.03.14 16:05:27 PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
04.03.14 16:05:24 Internetverbindung wurde erfolgreich hergestellt.
04.03.14 16:05:13 PPPoE-Fehler: Zeitüberschreitung.
04.03.14 16:05:13 PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
04.03.14 16:05:12 PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
04.03.14 16:05:05 DSL ist verfügbar (DSL-Synchronisierung besteht mit 21720/9424 kbit/s).
04.03.14 16:05:00 Kein WLAN-Gerät mehr angemeldet, Stromverbrauch wird reduziert (2,4 GHz).
04.03.14 16:04:47 DSL-Synchronisierung beginnt (Training).
04.03.14 16:04:23 Internetverbindung (Telefonie) wurde getrennt.
04.03.14 16:04:23 Internetverbindung (Telefonie) wurde getrennt.
04.03.14 16:04:23 Internetverbindung wurde getrennt.
04.03.14 16:04:23 DSL antwortet nicht (Keine DSL-Synchronisierung).
04.03.14 16:04:21 PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
04.03.14 16:04:20 Internetverbindung wurde erfolgreich hergestellt.
04.03.14 16:04:14 DSL ist verfügbar (DSL-Synchronisierung besteht mit 13352/7304 kbit/s).


-------------------------------------------------------------



Helft mir Bitte!

Mit freundlichen Grüßen
Daniel


melden
Anzeige
Orbiter...
ehemaliges Mitglied

Lesezeichen setzen

Internet Probleme... -.-

04.03.2014 um 17:51
Dein Rechner ist mir etwas schädlichem verseucht. Vllt ein Trojaner...


melden
Nightshot
ehemaliges Mitglied

Lesezeichen setzen

Internet Probleme... -.-

04.03.2014 um 17:55
@Skidflow
Das da überhaupt so lange rum tust, stelle einfach alles zurück auf Werkseinstellungen und setze Alles neu auf, und dann in Zukunft aufpassen das man sich nicht wieder etwas einfängt, am besten ein Programm dieses Zugriffe überwacht wie Comodo Firewall.


melden
Orbiter...
ehemaliges Mitglied

Lesezeichen setzen

melden

Internet Probleme... -.-

04.03.2014 um 18:01
@Skidflow

Ruf den Technischen Dienst deines Providers an, erzähle ihm wortgenau die Fehlermeldungen. Die sollen die Qualität deines Anschlusses durchtesten. Nicht die des Routers.


melden

Internet Probleme... -.-

04.03.2014 um 18:05
Ich überprüfe grade ob ich wirklich irgendwelche Schadsoftware drauf habe..

@Narrenschiffer
Ich hab da schon oft angerufen und die sagen immer das gleiche.. "Von unserer Seite ist alles in Ordnung, da Stimmt mit ihrem Router etwas nicht. Wir können ihnen für ...€ einen neuen zuschicken..."


melden

Internet Probleme... -.-

04.03.2014 um 18:09
Skidflow schrieb:Daraufhin habe ich meinen Anbieter (Osnatel) angerufen und die meinten jedes mal es liegt an meinem Router und dass ich mir einen neuen zuschicken lassen soll.. Das habe ich dann auch gemacht (70€).
Skidflow schrieb:"Von unserer Seite ist alles in Ordnung, da Stimmt mit ihrem Router etwas nicht. Wir können ihnen für ...€ einen neuen zuschicken..."
Aha. Da hilft dann der technische Dienst nicht weiter.

War der Router, der ausgetauscht wurde vom Provider oder hast du den privat gekauft?

Falls der ursprüngliche Router vom Provider zur Verfügung gestellt wurde und für 70 Euro ausgetauscht wurde, ruf sie an, dass ab nun dein Anwalt mit ihnen verhandeln wird. Gibt es eine Verbraucherschutzstelle an deinem Ort?

Außerdem würde ich in diesem Falle noch gestern den Provider wechseln.


melden

Internet Probleme... -.-

04.03.2014 um 18:13
@Narrenschiffer
Der Router wurde von meinem Anbieter zu mir zugeschickt.

Jetzt habe ich die FRITZ!Box 7360, die eigentlich 140€ kostet also habe ich eine Hälfte bezahlt und mein Anbieter auch.


melden
Orbiter...
ehemaliges Mitglied

Lesezeichen setzen

Internet Probleme... -.-

04.03.2014 um 18:20
Als nächstes tät ich an Windows neu aufsetzen denken. Kann aber auch sein, dass dein Mainboard spinnt, das Lankabel steckt schließlich darin.
Keine Ahunug... vlt ist es auch ein Botprogramm, das mit nem Trojaner reinkam oder was weiss ich.
Komprimetierte Rechner lassen sich steuern, vermutlich...


melden
Orbiter...
ehemaliges Mitglied

Lesezeichen setzen

Internet Probleme... -.-

04.03.2014 um 18:28
Wohnst Du in dicht besiedeltem Gebiet oder eher außerhalb?
@Skidflow ?


melden

Internet Probleme... -.-

04.03.2014 um 18:30
@Orbiter...

Es liegt kein Rechnerproblem vor.

@Skidflow

Nicht am Rechner rummurxen! Es liegt zwischen Router und Provider. Die Frage ist nur: wo? Wenn es nicht das Kabel zwischen Router und Buchse verursacht, ist der Provider zuständig. Da der neue Router auch Probleme hat, liegt es irgendwo zwischen Router, Buchse und dem Verbindungsserver des Providers. Es liegt an Osnatel herauszufinden, wo.

Hat Osnatel bereits Spannungsstärken gemessen/gelesen? Kannst du das aus dem Router auslesen?

Nur: ich weiß nicht, ob ein DSL-Techniker hier im Forum ist, ich kann mit DSL-Werten auch nicht viel anfangen und kenne eher die von Kabelanschlüssen, aber auch nur, weil ich da immer wieder mal Probleme mit Verbindungsabbrüchen habe, und bei mir ist es definitiv mein Anschluss, der so grade halt in der Toleranz ist.


melden
Orbiter...
ehemaliges Mitglied

Lesezeichen setzen

Internet Probleme... -.-

04.03.2014 um 18:33
Ja...fff. Es könnte 1000 Gründe haben. Osnatel hört sich jedenfalls nicht gut an^^


melden

Internet Probleme... -.-

04.03.2014 um 18:33
@Skidflow

Probiere es mal in diesem Forum: http://www.dsl-forum.de/


melden

Internet Probleme... -.-

04.03.2014 um 18:37
@Orbiter...
Ich wohne in einer kleinen Siedlung außerhalb.

@Narrenschiffer
Nein Osnatel hat nichts gemessen... auf jeden Fall weiß ich nichts von.

Mir ist grade aufgefallen, dass jemand versucht hat sich über WLAN zugriff auf meinen Router zu bekommen..

--------------------------------------------

04.03.14 17:49:39 Kein WLAN-Gerät mehr angemeldet, Stromverbrauch wird reduziert (5 GHz).
04.03.14 17:46:12 WLAN wurde über die Benutzeroberfläche deaktiviert (2,4 GHz).
04.03.14 17:43:17 WLAN-Anmeldung ist gescheitert (2,4 GHz): Autorisierung fehlgeschlagen. MAC-Adresse: C0:9F:42:53:4B:67.
04.03.14 17:43:17 WLAN-Gerät angemeldet, WLAN wird mit voller Leistung reaktiviert (2,4 GHz).
04.03.14 17:40:36 Die FRITZ!Box-Einstellungen wurden über die Benutzeroberfläche geändert.
04.03.14 17:33:28 Kein WLAN-Gerät mehr angemeldet, Stromverbrauch wird reduziert (2,4 GHz).
04.03.14 17:32:47 Internetverbindung ist fehlgeschlagen: Fehlergrund: 2 (DHCPv4 no answer on DISCOVER)
04.03.14 17:28:25 WLAN-Gerät Anmeldung gescheitert (2,4 GHz): ungültiger WLAN-Schlüssel. MAC-Adresse: B8:5E:7B:3B:F9:C8.
04.03.14 17:28:22 WLAN-Gerät angemeldet, WLAN wird mit voller Leistung reaktiviert (2,4 GHz).

-----------------------------------------


melden

Internet Probleme... -.-

04.03.2014 um 18:47
Skidflow schrieb:Mir ist grade aufgefallen, dass jemand versucht hat sich über WLAN zugriff auf meinen Router zu bekommen
Nachbarn verprügeln ;)

Es gibt immer wieder welche, die es versuchen. Aber mit einer WPA2-Absicherung braucht Bruteforce schon ewig. Da würde ich mir jetzt nicht so große Sorgen machen.


melden
Orbiter...
ehemaliges Mitglied

Lesezeichen setzen

Internet Probleme... -.-

04.03.2014 um 18:47
Ich hatte mal das gleiche Problem, aber da sagte mir der Support, dass es an irgendnem Rechnerzentrum lag vom Anbieter (Alice,jetzt o2). Das war erst sehr schlimm, aber funtionierte mit der Zeit besser. Manchen Fehler im System muss man schon verkraften können.
Es könnte sein das dein Support nicht so gute Leistung abliefert^^^
Wechsel halt den Anbieter...


melden
azerate
ehemaliges Mitglied

Lesezeichen setzen

Internet Probleme... -.-

05.03.2014 um 19:45
ich hab das programm hier drauf, das zeigt dir an, wenn dein kanal doppelt belegt ist

http://www.techspot.com/downloads/5936-inssider.html


melden

Internet Probleme... -.-

06.03.2014 um 18:05
@Skidflow

Hast Du noch irgendwo einen anderen Router rumfliegen? Wenn ja, testen.

Ansonsten eben das Übliche mal machen, also auf Werkseinstellung zurücksetzen, neue Firmware etc.
Narrenschiffer schrieb:Aber mit einer WPA2-Absicherung braucht Bruteforce schon ewig
Naja... auch nicht wirklich.


melden
Anzeige

Internet Probleme... -.-

14.03.2014 um 15:04
Ich hab jetzt mal bei Osnatel nachgeguckt und festgestellt, dass mein Internet ca. 200 mal im Monat abstürzt... (diesen Monat schon 173 mal..)

Ich habe mit einem Experten geredet der mal bei uns gemessen hat usw. und er meint die verarschen uns total..

Also wenn hier noch jemand bei Osnatel ist: Schnell wechseln!!!


melden

Neuen Beitrag verfassen
Dies ist eine Vorschau, benutze die Buttons am Ende der Seite um deinen Beitrag abzusenden.
Bereits Mitglied?  
Schriftgröße:
Größe:
Dateien Hochladen
Vorschau
Bild oder Datei hochladen

Bleib auf dem Laufenden und erhalte neue Beiträge in dieser Diskussion per E-Mail.


Oder lad dir die Allmystery App um in Echtzeit zu neuen Beiträgen benachrichtigt zu werden:

Ähnliche Diskussionen

Diskussionen
Beiträge
Letzte Antwort
92 Mitglieder anwesend
Konto erstellen
Allmystery Newsletter
Alle zwei Wochen
die beliebtesten
Diskussionen per E-Mail.

Themenverwandt
Anzeigen ausblenden