Menschen Wissenschaft Politik Mystery Kriminalfälle Spiritualität Verschwörungen Technologie Ufologie Natur Umfragen Unterhaltung
weitere Rubriken
PhilosophieTräumeOrteEsoterikLiteraturHelpdeskAstronomieGruppenSpieleGamingFilmeMusikClashVerbesserungenAllmysteryWillkommenEnglishGelöscht
Diskussions-Übersichten
BesuchtTeilgenommenAlleNeueGeschlossenLesenswertSchlüsselwörter
Schiebe oft benutzte Tabs in die Navigationsleiste (zurücksetzen).

Benutzerkonto öffnet sich beim Hochfahren nicht mehr

23 Beiträge, Schlüsselwörter: Computer, Computerproblem

Benutzerkonto öffnet sich beim Hochfahren nicht mehr

17.02.2012 um 14:00
also seit ca 1std habe ich das problem das wen ich ein benutzerkonto auswähle das dan sich mein computer aufhängt (maus kan ich aber noch bewegen)
edit falsche überschrift q.q


melden
Anzeige

Benutzerkonto öffnet sich beim Hochfahren nicht mehr

17.02.2012 um 14:01
hm

wieso hast du eine falsche überschrift?


melden
Dr.Shrimp
ehemaliges Mitglied

Lesezeichen setzen

Benutzerkonto öffnet sich beim Hochfahren nicht mehr

17.02.2012 um 14:02
Tja, dann fang mal an uns Informationen zu geben.

Welches System hast du installiert, was hast du zuletzt vorher gemacht?
Wie viele Benutzer verwenden den PC. Etc.

Überschrift änder ich... Moment!


melden

Benutzerkonto öffnet sich beim Hochfahren nicht mehr

17.02.2012 um 14:03
der com fährt sich doch hoch aber hängt sich immer auf q.q


melden
Branntweiner
ehemaliges Mitglied

Lesezeichen setzen

Benutzerkonto öffnet sich beim Hochfahren nicht mehr

17.02.2012 um 14:05
XP/Vista/7/OS X/Linux/BSD/Solaris?


melden

Benutzerkonto öffnet sich beim Hochfahren nicht mehr

17.02.2012 um 14:06
also benutzen tu nur ich ihn als letztes habe ich eine systemzurücksetzung (oder wie das heist) weil ich ausversehen was falsches gelöscht hatte
und auf den pc ist windows xp
edit sry auf den 3ds kan ich nicht so schnel schreiben


melden
Dr.Shrimp
ehemaliges Mitglied

Lesezeichen setzen

Benutzerkonto öffnet sich beim Hochfahren nicht mehr

17.02.2012 um 14:10
@Tiggy

Und nun kommst du nach der Zurücksetzung also nich mehr in dein Benutzerkonto?

Da würde ich das Windows Repair Tool mal drüberlaufen lassen. Vielleicht kann es das ganze wieder bootfähig machen.

Also einfach mal den PC von der Installations CD starten und da die Reparaturfunktion ausführen.

Du kommst ja sonst erstmal nirgends ran oder ist da noch ein anderes Nutzerkonto, was aufgeht?


melden

Benutzerkonto öffnet sich beim Hochfahren nicht mehr

17.02.2012 um 14:18
@Dr.Shrimp
alle 3 benutzerkonten gehen leoder nicht
und ich versuchs mal mit der reparatur funktion danke für den hinweis


melden

Benutzerkonto öffnet sich beim Hochfahren nicht mehr

17.02.2012 um 14:19
@Tiggy
Also wenn du das Konto auswählst kommt nur schwarzes Bild mit Maus?
Versuch mal dann Strg+Alt+Entf zu drücken.

Was ist mit abgesichertem Modus?


melden
Dr.Shrimp
ehemaliges Mitglied

Lesezeichen setzen

Benutzerkonto öffnet sich beim Hochfahren nicht mehr

17.02.2012 um 14:20
Ansonsten musst du die Daten eben mit ner Linux Live CD auf ne externe Festplatte retten und Windows neu installieren.


melden
Dr.Shrimp
ehemaliges Mitglied

Lesezeichen setzen

Benutzerkonto öffnet sich beim Hochfahren nicht mehr

17.02.2012 um 14:20
@Fennek

Meinst der Explorer startet einfach nur nich?


melden

Benutzerkonto öffnet sich beim Hochfahren nicht mehr

17.02.2012 um 14:21
@Dr.Shrimp
Bei nem Kumpel von mir war es so.


melden
Dr.Shrimp
ehemaliges Mitglied

Lesezeichen setzen

Benutzerkonto öffnet sich beim Hochfahren nicht mehr

17.02.2012 um 14:21
@Fennek

Ja mal schauen, Windows Repair kann ja erstmal nich schaden.


melden

Benutzerkonto öffnet sich beim Hochfahren nicht mehr

17.02.2012 um 14:23
@Fennek nein das nicht schwarz sondern man sieht mein hintergrundbild


melden
Dr.Shrimp
ehemaliges Mitglied

Lesezeichen setzen

Benutzerkonto öffnet sich beim Hochfahren nicht mehr

17.02.2012 um 14:24
@Tiggy

Ja, dann versuch echt mal über den Taskmanager explorer.exe zu starten.


melden

Benutzerkonto öffnet sich beim Hochfahren nicht mehr

17.02.2012 um 14:24
Dann wirds der Explorer sein. Drück mal Strg+Alt+Entf -> Datei -> Neuer Task -> explorer.exe


melden

Benutzerkonto öffnet sich beim Hochfahren nicht mehr

17.02.2012 um 14:27
pasiert irgendwie nichts q,q


melden

Benutzerkonto öffnet sich beim Hochfahren nicht mehr

17.02.2012 um 14:27
@Tiggy
passiert denn überhaupt was wenn du strg+alt+entf (GLEICHZEITIG) drückst?


melden

Benutzerkonto öffnet sich beim Hochfahren nicht mehr

17.02.2012 um 14:30
nein q.q


melden
Anzeige

Benutzerkonto öffnet sich beim Hochfahren nicht mehr

17.02.2012 um 14:30
@Tiggy
Jetzt hör auf rumzuheulen.

Mach erst mal das hier:
Beitrag von Dr.Shrimp, Seite 1


melden
287 Mitglieder anwesend
Konto erstellen
Allmystery Newsletter
Alle zwei Wochen
die beliebtesten
Diskussionen per E-Mail.

Themenverwandt
Internetabzocke66 Beiträge
Anzeigen ausblenden