Menschen Wissenschaft Politik Mystery Kriminalfälle Spiritualität Verschwörungen Technologie Ufologie Natur Umfragen Unterhaltung

Warum findet mein AV - egal welches - nie irgendwas?

55 Beiträge, Schlüsselwörter: Antivirus
weisserschnee
Diskussionsleiter
ehemaliges Mitglied

Lesezeichen setzen

Warum findet mein AV - egal welches - nie irgendwas?

13.02.2012 um 19:13
Ich bin OFT im Netz unterwegs, u. a. auf diesen gefährlichen Seiten.

Warum findet mein Antivirus nie etwas?

Ist mein System schon so dermassen zerschossen, kaputt, inziziert, dass die Viren und Trojaner schon das AV-Program infiltriert haben, damit das nix anzeigt? Gibt es sowas überhaupt?

Ich fühle mich irgendwie unsicher, weil keine der Testversionen von MCaffe, Kaspersky Norton, oder sonstwas was finden.

Ist mein System so sauber???


melden
Anzeige
old_sparky
ehemaliges Mitglied

Lesezeichen setzen

Warum findet mein AV - egal welches - nie irgendwas?

13.02.2012 um 19:14
bestimmt ist dein rechner schon längst versifft im ein spambot


melden
Badbrain
ehemaliges Mitglied

Lesezeichen setzen

Warum findet mein AV - egal welches - nie irgendwas?

13.02.2012 um 19:18
Hmm komisch is sowas schon.Kiek doch mal auf diversen Pornoseiten,da wirste zugespamt was das Zeug hält und Dein AV findet 1000%ig was :D .
Worauf wartest Du,ZACK ZACK!!!!


melden
old_sparky
ehemaliges Mitglied

Lesezeichen setzen

Warum findet mein AV - egal welches - nie irgendwas?

13.02.2012 um 19:20
welche gefährliche seiten meinst du eigentlich? facebook, gratis bnd trojaner?


melden
Schrotty
ehemaliges Mitglied

Lesezeichen setzen

Warum findet mein AV - egal welches - nie irgendwas?

13.02.2012 um 19:22
@weisserschnee Versuch doch mal Spybot - Search & Destroy.


melden
old_sparky
ehemaliges Mitglied

Lesezeichen setzen

Warum findet mein AV - egal welches - nie irgendwas?

13.02.2012 um 19:25
ja, oder malwarebytes


melden
Badbrain
ehemaliges Mitglied

Lesezeichen setzen

Warum findet mein AV - egal welches - nie irgendwas?

13.02.2012 um 19:26
Oder Superantispyware....


Ja,zählen wir auf,wer das tollere Programm hat ;)


melden
weisserschnee
Diskussionsleiter
ehemaliges Mitglied

Lesezeichen setzen

Warum findet mein AV - egal welches - nie irgendwas?

13.02.2012 um 19:36
@Badbrain

ich bin oft auf Pornoseiten. Man ist ja Single, und hat ne gut funzende reche Hand, aber das nebenbei.

Ich komm da einfach nicht klar mit, dass mein AV, oder Internet Security Programm, egal von welchem Anbieter NIEEEEEEEEEE etwas findet. Ich find das sehr verdächtig!


melden
old_sparky
ehemaliges Mitglied

Lesezeichen setzen

Warum findet mein AV - egal welches - nie irgendwas?

13.02.2012 um 19:38
dich merk ich mir, das ich nur mit links mit dir abklatsche


melden
Badbrain
ehemaliges Mitglied

Lesezeichen setzen

Warum findet mein AV - egal welches - nie irgendwas?

13.02.2012 um 19:38
@weisserschnee
Na wenn der Bundestrojaner installiert is bei Dir,dann muß Dein System ja laufen :D


melden
weisserschnee
Diskussionsleiter
ehemaliges Mitglied

Lesezeichen setzen

Warum findet mein AV - egal welches - nie irgendwas?

13.02.2012 um 19:40
@Badbrain

hahahar!

Ne, mal im Ernst, welches Programm prüft mein System auf Herz und Nieren?


melden
weisserschnee
Diskussionsleiter
ehemaliges Mitglied

Lesezeichen setzen

Warum findet mein AV - egal welches - nie irgendwas?

13.02.2012 um 19:41
@old_sparky
old_sparky schrieb:dich merk ich mir, das ich nur mit links mit dir abklatsche
:D
:D :D


melden
Badbrain
ehemaliges Mitglied

Lesezeichen setzen

Warum findet mein AV - egal welches - nie irgendwas?

13.02.2012 um 19:41
Mach Linux druff ;)


melden
weisserschnee
Diskussionsleiter
ehemaliges Mitglied

Lesezeichen setzen

Warum findet mein AV - egal welches - nie irgendwas?

13.02.2012 um 19:42
Ich versuch jetzt mal malwarebytes.

Danach Spybot - Search & Destroy.

Wünscht mir Glück! das ich was/nix finde?

Ich bin schon ganz paranoid, weil ich nix auffem Rechner finde!!!!!

Klingt komisch, is aber so,


und das mit Linux...da muß ich mich ja soo umstellen. Windows 7 ist eben gut.


melden
old_sparky
ehemaliges Mitglied

Lesezeichen setzen

Warum findet mein AV - egal welches - nie irgendwas?

13.02.2012 um 19:45
genau, mach linux drauf oder treib dich auf legalen flirtseiten rum, vllt vermeidest du dadurch gelenkschäden, denn wer will nich armwrestlechampion werden


melden
weisserschnee
Diskussionsleiter
ehemaliges Mitglied

Lesezeichen setzen

Warum findet mein AV - egal welches - nie irgendwas?

13.02.2012 um 19:47
@old_sparky

youporn ist doch legal!?!?

Aber jetzt bitte zum Thema zurück.

Mein System ist Windows 7, 64bit, aber das hat wohl nix zu sagen.

Um es nochmal zu betonen, ich bin ein SuperduperLaie, ich geh eben davon aus, dass jeder PC immer von den bösen Viren und Trojanern beschossen wird, und ich wundere mich eben, dass mein System so sauber ist!


melden
old_sparky
ehemaliges Mitglied

Lesezeichen setzen

Warum findet mein AV - egal welches - nie irgendwas?

13.02.2012 um 19:49
@weisserschnee

kenne youporn nicht aber von einem bekannten hab ich gehört das er sich einen virus bzw trojaner mal bei youtube bekommen hat


melden
weisserschnee
Diskussionsleiter
ehemaliges Mitglied

Lesezeichen setzen

Warum findet mein AV - egal welches - nie irgendwas?

13.02.2012 um 19:50
@old_sparky

klar :D


melden
weisserschnee
Diskussionsleiter
ehemaliges Mitglied

Lesezeichen setzen

Warum findet mein AV - egal welches - nie irgendwas?

13.02.2012 um 19:57
@old_sparky
Oder soll das heißen, etwas ironisch von dir gemeint, dass man sich bei YOUTUBE/Porn nicht anstecken kann?


melden
Anzeige
old_sparky
ehemaliges Mitglied

Lesezeichen setzen

Warum findet mein AV - egal welches - nie irgendwas?

13.02.2012 um 20:00
@weisserschnee

nein im gegenteil finde dadurch das man wenn man bei yt sich virusse einheimsen kan bei yp die chanchen auch bestehen, vllt mögen die chanchen bei yt besser sein

auf jedenfall brauchst du wenn du surfst nen gutes virusseprogemm


melden
224 Mitglieder anwesend
Konto erstellen
Allmystery Newsletter
Alle zwei Wochen
die beliebtesten
Diskussionen per E-Mail.

Themenverwandt
Frage Elektrotechnik70 Beiträge