Menschen Wissenschaft Politik Mystery Kriminalfälle Spiritualität Verschwörungen Technologie Ufologie Natur Umfragen Unterhaltung

Bugs und Fehler

5.045 Beiträge, Schlüsselwörter: Allmystery, Fehler, BUG, Bugs, Bug Thread
der-Ferengi
ehemaliges Mitglied

Lesezeichen setzen

Bugs und Fehler

07.02.2012 um 01:24
@acc
tRwWaeI LPYESJ transparenz


melden
Anzeige

Bugs und Fehler

07.02.2012 um 01:25
@der-Ferengi

Aber siehst ja auch bei deinem Ava, dass es da keinen sanften Übergang gibt, sondern dass der Rand pixelig ist.

Es geht ja nicht um Bilder im Thread oder sonstwo.
Die werden ja unverändert angezeigt ;)


melden
der-Ferengi
ehemaliges Mitglied

Lesezeichen setzen

Bugs und Fehler

07.02.2012 um 01:33
@acc
acc schrieb:Aber siehst ja auch bei deinem Ava, dass es da keinen sanften Übergang gibt, sondern dass der Rand pixelig ist.
Ja, durch meine Nachlässigkeit.


melden

Bugs und Fehler

07.02.2012 um 03:47
@der-Ferengi
Das mag sein, aber ich meine nicht weil da Schwarz ist, sondern selbst wenn im Original sanfte Übergänge - also Halbtransparente Ränder - wären, würden die beim als Avatar hochladen verloren gehen und zum selben Ergebnis wie jetzt führen.

Toom hats doch jetzt schon mehrfach an Beispielbildern gezeigt und ich hab es doch auch selbst getestet ;)


melden

Bugs und Fehler

16.02.2012 um 17:10
ich hab bei den Anzeigen rechts den "Server nicht gefunden" Fehler...ihr auch?


melden

Bugs und Fehler

16.02.2012 um 17:32
@rutz
adblock und die anzeigen sind weg ;)


melden

Bugs und Fehler

16.02.2012 um 17:56
Der Server unter googleads.g.doubleclick.net konnte nicht gefunden werden.


is nich nur hier so..


melden

Bugs und Fehler

17.02.2012 um 21:54
@Fennek
jedem adblock und gratis-inet ist weg ;)

@dns
im code-bereich [ code] wird [ i] immer noch als kursiv geparst


melden

Bugs und Fehler

17.02.2012 um 22:22
dieser allmy fehler (mit dem geist und Seite nue Ladne Button) kommt immer öfter..was ist denn los?..hatte den in den letzten 10 minuten 2mal

(nach abschicken des posts wieder)


melden

Bugs und Fehler

17.02.2012 um 22:23
der fehler kommt immer wenn ich einen post abgeschickt habe


melden

Bugs und Fehler

17.02.2012 um 22:26
fixed


melden

Bugs und Fehler

17.02.2012 um 22:28
ja geht wieder :ok:


melden

Bugs und Fehler

18.02.2012 um 16:04
Kann es sein dass wenn ich eine Diskussion offen habe, der blaue Balken nicht mehr kommt, der mir anzeigt dass weitere Posts abgeschickt wurden?

Ist seit paar Minuten offenbar so.


melden

Bugs und Fehler

18.02.2012 um 17:30
@dns

mir fehlt das bg-pic was ich gestern hochgeladen habe...es is einfach weg! :cry:

wenn ich in die uploadarea gehe is da nur ein bildicon und beim draufklicken kommt fehler 404....


melden

Bugs und Fehler

18.02.2012 um 17:32
@Prof.nixblick

hi, ja, es gab einen systemabsturz und bilder die seit 22 uhr gestern im uploader hochgeladen wurden sind leider weg und muessen neu hochgeladen werden. tut mir leid.


melden

Bugs und Fehler

18.02.2012 um 17:36
@dns

okay danke. werd ich dann nochmal machen :)


melden

Bugs und Fehler

19.02.2012 um 10:11
@dns

Ich hatte gestern massive Probleme im Chat. Musste andauernd aktualiesiern weils nicht funktioniert hat....


melden

Bugs und Fehler

27.02.2012 um 21:13
@dns

im chat kommt bei mir alles doppelt, auch nach f5 gehts sofort weiter.. cookies werden bei mir nach jeder sitzung gelöscht, macht kein unterschied, ff v5 so in dem dreh


melden

Bugs und Fehler

27.02.2012 um 22:30
Bei mir wird in der Echtzeit Anzeige jeder Post doppelt angezeigt...

8a3HGX allmyer


melden
Anzeige

Bugs und Fehler

27.02.2012 um 23:35
böses allmy

t5qiuBU zcUJWb allmy3


melden
184 Mitglieder anwesend
Konto erstellen
Allmystery Newsletter
Alle zwei Wochen
die beliebtesten
Diskussionen per E-Mail.

Themenverwandt
Musik im Profil317 Beiträge