Menschen Wissenschaft Politik Mystery Kriminalfälle Spiritualität Verschwörungen Technologie Ufologie Natur Umfragen Unterhaltung

Bugs und Fehler

4.948 Beiträge, Schlüsselwörter: Allmystery, Fehler, BUG, Bugs, Bug Thread

Bugs und Fehler

16.01.2014 um 08:40
Wirklich reagiert wurde hier zwar nicht, aber ich poste es mal trotzdem hier rein:

1. Woran kann es liegen, dass ich auf Allmystery mit dem iPad kein Video anschauen kann, auf YT aber schon? Es muss mit der Allmysteryseite zusammen hängen, oder?

2. Umfangreiche Threads bekomme ich mit dem iPad nicht auf. Wenn ich die anklicke, geht die Seite komplett zu. Ein Beispiel ist dieser Thread hier, in den ich mit dem iPad nicht rein komme:

Wo ist denn der sogenannte Gott?

Beides betrifft nur das iPad. Mit dem PC habe ich das Problem nicht.


melden
Anzeige

Bugs und Fehler

16.01.2014 um 08:51
@allmotley
Ich kann beide Probleme mit meinem iPad (mini Retina WiFi, iOS 7.0.4, non JB) nicht rekonstruieren.


melden

Bugs und Fehler

16.01.2014 um 08:55
@Fennek

Ich habe auch ein iPad mini.

Hm, dann muss es an meinem iPad liegen, aber ich verstehe es nicht. Kann es "kaputt" sein, oder ist es irgendeine Einstellung?

Ich habe beides erst nochmal probiert, bevor ich hier gepostet habe.


melden

Bugs und Fehler

16.01.2014 um 08:57
@allmotley
Wenn ist es ein Software Problem.

Ich werde es aber zuhause noch mal genau testen.


melden

Bugs und Fehler

16.01.2014 um 09:00
@Fennek

:ok:

Ich warte deine Rückmeldung ab, bevor ich bei Telekom nochmal meckern gehe. Dort war ich nämlich schon, und der gute Mann sagte mir, es könne nur an der Seite hier liegen, weil es woanders ja geht mit den Videos.


melden

Bugs und Fehler

16.01.2014 um 09:01
@allmotley
Tritt das Problem nur über WLAN auf, oder auch über mobiles Datennetz? Und auch wenn du wo anders im WLAN bist?


melden

Bugs und Fehler

16.01.2014 um 09:04
@Fennek

Wlan habe ich noch nicht getestet. Bei mir steht oben drin LTE, was ja besonders schnell sein soll. Darüber kann man auch streiten, was unter "schnell" zu verstehen ist, aber teuer genug ist es, dafür, dass so viel nicht funktioniert.

Ich geh jetzt mal auf Wlan hier und melde mich dann nochmal.


melden

Bugs und Fehler

16.01.2014 um 09:31
@Fennek

Jetzt habe ich über Wlan beides nochmal probiert. --> Geht trotzdem nicht.


melden

Bugs und Fehler

16.01.2014 um 09:32
Dann können wir wenigstens schon mal ausschließen, dass es an deiner Verbindung liegt.


melden

Bugs und Fehler

19.01.2014 um 05:41
@dns
also irgendwelche personen haben wohl auf der wiki hauptseite rumgespielt und ziemlich was abgefuckt...

Die Kategorien sind jetzt wieder blau anstatt weiß und ich weiß nicht, wie man das ändert...

Nu weiß ich nicht, wie man das wieder ändert..

Meine Frage ist, ob man denn den Quellcode aus den vorherigen Versionen anzeigen lassen kann


melden

Bugs und Fehler

19.01.2014 um 19:49
@rutz

ich kann eine vorherige version wiederherstellen, welche am besten? https://www.allmystery.de/fcgi/?m=wiki_versions&id=1


melden

Bugs und Fehler

19.01.2014 um 20:02
@dns
Ich meine, dass bei der letzten Version von mir noch alles richtig war

28.12.2013 15:26 - bearbeitet von rutz0r


melden

Bugs und Fehler

19.01.2014 um 23:16
@rutz

fixed. ne restore funze waere echt ma gut :D


melden

Bugs und Fehler

20.01.2014 um 08:07
@dns
geil..thx..so siehts nämlich wieder schön aus <3

ja..oder mindestens, dass es man es so einrichten kann, dass man den code vorhriger versionen ansehen kann


melden

Bugs und Fehler

24.01.2014 um 07:58
@dns

Allmy freezed seit ein paar Tagen grundlos ein und stürzt in seinem Tab ab.
Ich verwende Chrome.

Es geht plötzlich nichts mehr aber alle anderen Tabs lassen sich problemlos weiterbedienen nur der Allmy Tab ist im freeze.


melden
Usul
ehemaliges Mitglied

Lesezeichen setzen

Bugs und Fehler

24.01.2014 um 10:49
@dns

Ich kann offenbar keine Diskussion im Unterforum "Unterhaltung" eröffnen. Das entsprechende Editor-Fenster öffnet sich nicht. In allen anderen Unterforen öffnet es sich sofort. Muss man besonders begabt (Sonderreglen?) sein, um in dem Unterforum Diskussionen zu eröffnen? Hab hierzu nichts finden können.


melden

Bugs und Fehler

24.01.2014 um 10:54
@Usul
Klick mal hier drauf:
http://www.allmystery.de/fcgi/?m=thread_create&cat=uh


melden
Usul
ehemaliges Mitglied

Lesezeichen setzen

Bugs und Fehler

24.01.2014 um 11:05
@Fennek
Fennek schrieb:Klick mal hier drauf:
http://www.allmystery.de/fcgi/?m=thread_create&cat=uh
Ich vermute, dass das ein alternativer Weg sein soll um in dem Unterforum einen Beitrag zu eröffnen. Leider kann ich den Link offenbar nicht öffnen, er lädt und lädt ohne das etwas passiert.

Vielleicht liegt es auch an meinem Browser (hier). Ich probiere es heute Abend noch einmal woanders.


melden

Bugs und Fehler

27.01.2014 um 17:49
Videos werden nicht mehr automatisch auf https gelinkt.

Diskussion: Selbstgedrehte (fake-) Geistervideos


melden
Anzeige

Bugs und Fehler

28.03.2014 um 19:26
es ist nicht so als ob es mir nicht gefallen würde aber ich möchte trotzdem mal fragen wie es sein kann dass blogeinträge von 2010 in "top heute" auftauchen?

k9R4MRK


melden
305 Mitglieder anwesend
Konto erstellen
Allmystery Newsletter
Alle zwei Wochen
die beliebtesten
Diskussionen per E-Mail.

Themenverwandt
Avatarbild verwenden10 Beiträge